Attention:

Support Rules and Guidelines
Before you post your support topic, please remember to:
  • Read the support forum rules.
  • Check the wiki and use search to see if your problem can be answered there first.
  • Link your board please, and make sure that the problem on your board is visible to guests or provide a test account.
  • Do not post Board Wrappers and CSS unless requested. With a board link, this is not necessary.
  • Be as descriptive as you can and use as many details as possible when describing your problem.
  • Please briefly mark any links to forums that may not be work-safe.
This will help ensure your support issue will be attended to in a quick and efficient manner.

  ClosedNew TopicNew Poll

 Delink Accounts and Titlemedium Issues [SOLVED]
#
So it was just pointed out to me today that on our site our delink accounts button is missing. One of our fellow admins did some investigating and he found this thread and asked if I could fix it. I tried using the code provided in the previous thread, and it worked; problem is, it made the titlemedium on the index page visible. Is there another code I can add on to get this to work?

To hide the titlemedium I use a visibility: hidden; code instead of a display: none;
PM
#
Try hiding forum-subheader instead

.forum-subheader { display: none; }

signature
email: admin@jcink.com :: blog: John C.
#
That worked, thanks a lot John!
PM
#
This topic has been solved. If you need anymore help please post a new thread. Thanks for choosing Jcink services.

signature
email: admin@jcink.com :: blog: John C.
1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
Share this topic:
« Next Oldest | General Support | Next Newest »

Options ClosedNew TopicNew Poll