Profile
Personal Photo

No Photo

Options
Custom Title
jess the hufflepuff doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 12/18/2016
Status: (Offline)
Last Seen: Today at 08:01 pm
Local Time: Aug 20 2017, 02:13 PM
62 posts (0.3 per day)
( 0.03% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

jess the hufflepuff

Members

Topics
Posts
Comments
Friends
Video
My Content
Aug 14 2017, 05:19 PM
EXAMPLE HERE

so basically, there's just a little white gap underneath all the posts, and i don't want it there. here's a screenshot so you know what i'm talking about, sorry this is vague but i feel like it's pretty self-explainatory



thank you in advance http://files.b1.jcink.com/html/emoticons/biggrin.gif
Jun 24 2017, 06:02 AM
hi again!!!
(i swear, the amount of times i've had to ask for support, you'd think i only learnt how to code yesterday sigh)

anyway, i'm having issue's with my post row, there's this random border / line on top of my permalink / edit / etc buttons and i don't believe it's got anything to do with the actual css of what i'm coding b/c i've tried to remove everything one by one and it's still there! i'm getting agitated with it, so i thought i'd get someone to have a look for me

http://peach.jcink.net/index.php?showtopic=20

thank you in advance!


Jun 22 2017, 07:18 AM
hi guys, this is something i always have problems with lmfao and i'm kinda /over/ it
anyway

basically, what i'm trying to do is to be able to put 2 different things into the forum description 1 being the forum desc image and / or text and some links

i could just use the subforum variable; however, a lot of the links we use aren't in subforums, and not all of the subforums i want visible on these quick navigations.
i've done this before but honestly it's just too hard!

http://peach.jcink.net/index.php?act=idx is the site link!
i'll just provide some screenshots for the sake of getting my point across /better/

ps: yes, i do have the links as a separate id's, but even if i had them under the first id, i still have trouble. now on past skins, i would usually be able to just margin it in; however, i feel with the placement of the links and the actual description area with this skin, that might be too difficult / won't work. idk. your help is appreciated!!!

how i want it:


what it does:

Jun 19 2017, 06:05 AM
the site is http://peach.jcink.net/ !
my issue is simply the cbox's cbox is not working, but it's actually got something to do with the top header bar. it works when i remove it, it works. i've tried removing bits of it at a time to see what's wrong, but that's not working ~
May 12 2017, 01:36 AM
are we able to get the online/offline status thing be able to put into the post row? i had no idea that we could use fields in post row, but if we can't use that for like a header bar, then there's not much point being able to code a header/bottom bar in the post row (i mean obviously we can put it in the mini profile, but idk, i think some of us would really appreciate this - idk how hard or easy it is but i thought i'd ask!)

thank you
Last Visitors


Aug 15 2017, 04:14 PM




Aug 4 2017, 10:51 PM




Jun 20 2017, 05:54 AM



Comments
No comments posted.
Add Comment