Profile
Personal Photo

No Photo

Options
Custom Title
agenth doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 03/10/2015
Status: (Offline)
Last Seen: Apr 25 2017, 12:20 PM
Local Time: Oct 24 2017, 06:26 AM
30 posts (0 per day)
( 0.02% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

agenth

Members

Topics
Posts
Comments
Friends
Video
My Content
Nov 13 2016, 01:36 AM
Hey!

All JCink forums are loading pretty slowly for me, especially my own forum. It started about 20hours ago and I tried to refresh my connection, restart my pc, clear my cache etc.

Unfortunately the problem has persisted. Even the support forum is loading slowly for me (Although not as slow as my own site xD). Other people have told me the forums are loading up fine for them, so I wanted to ask what else I could do to speed up the loading up process for myself.

Thanks!

PS: Tumblr is also loading reaaaally slowly for me. However, all other sites load fine for me, like Youtube!
Nov 9 2015, 02:59 PM
Hello!

I accidentally hit the "prune members" button.
Is there any possibility in which I can restore the users that I did not want to delete?
(Actually I didn't want to delete anyone, only check when their last post was, and then change their member group from active to inactive).

Jun 23 2015, 12:39 AM
Hello!

We're using the in-house shoutbox for tagging threads, and it displays fine on all devices, but on iOS mobile the shoutbox appears like this: http://ft.beejive.com/upload/aim/385/jesst...g0623152817.jpg

instead of http://hwc.jcink.net/index.php?act=idx

(the messages don't go into overflow).

Is there a reason for this and is this fixable?


Thanks for your help in advance.
Jun 17 2015, 11:41 AM
Hello!

We are using Black's Custom Profile Code, and have installed it, but the custom profile fields for the actual profile are not working (albeit, they do work for the miniprofile). Instead of the content (which i submitted), the code/field is showing.


--


Thank you for your help in advance!
Mar 27 2015, 01:51 PM
Shoutbox Links [SOLVED]
Hey!
I'm using the shoutbox for people to tag their replies/threads in it.
I was wondering how I could code that only the links that are shouted out will be in a different color.

For some reason the css isn't working:
CODE
#shoutbox a:link { color: #d75858; }
#shoutbox a:visited { color: #d75858; }
#shoutbox a:hover { color: #d75858; }
#shoutbox a:active { color: #d75858; }


Maybe it has to do with the fact that the shoutbox is using BBCODE? Is there an option how to edit the BBCODE links via HTML/CSS?

Thanks.
Last Visitors


Mar 19 2017, 06:04 PM




Mar 19 2017, 01:42 PM




Nov 18 2016, 05:53 AM



Comments
No comments posted.
Add Comment