Profile
Personal Photo

No Photo

Options
Custom Title
Ella doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 12/27/2011
Status: (Offline)
Last Seen: Yesterday at 11:58 am
Local Time: Nov 23 2017, 07:00 PM
23 posts (0 per day)
( 0.01% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

Ella

Members

Topics
Posts
Comments
Friends
Video
My Content
Nov 2 2017, 05:35 PM
I've had to do some coding within the Forum Row Html Template in order to get board desc images to show. Now that I have that done, all categories and boards are repeating several times and board stats have disappeared.

Could someone help me fix this, please?

http://ndr.jcink.net/index.php?act=idx

edit: I do have the default skin set to a good version of the skin, without board images. You'll have to use the skin selector on the bottom left and selects 'bad habits'.
Jan 20 2016, 07:30 PM
Index CFS issues [SOLVED]
I know CFS isn't a jcink issue, but hopefully someone can help. Everything was working just fine a couple hours ago. I came back from dinner, refreshed my site and the CFS on the index page is not working, and the boards under the first category are not appearing.

If you click on second through sixth categories, all those are working just fine.

I had a couple other people go to the site and make sure it wasn't just me, and they are having the same issues.


My Webpage
Jan 16 2016, 02:22 PM
Board Error [SOLVED]
I was in my Admin Cp, and suddenly got a board error. Can not view my site at all.

My Webpage?


Nov 3 2015, 11:41 AM
Board link

I have message the creator of the skin/mini profile I am using and have not received a response, so hopefully someone here can help me. I have spent several days trying to figure this out and I haven't been able too.

Problem 1: When viewing a profile from admin account, information is not showing in the right fields; however, when viewing from non-admin account everything is where it should be.
View from admin account

View from non-admin account

Jul 25 2015, 10:06 PM
My Webpage?

Suddenly some guests are having problems viewing the board. It showing as offline to some. Admins have even logged out of their accounts, and can view the board as a guest just fine. I have gone into Admin CP > System Settings > Board On/Off, and it is online. I have checked other settings and can't seem find the problem.
Last Visitors


Nov 3 2017, 11:05 PM




Nov 2 2017, 06:54 PM




Jan 20 2016, 07:31 PM



Comments
No comments posted.
Add Comment