Profile
Personal Photo

No Photo

Options
Custom Title
jess the hufflepuff doesn't have a custom title currently.
Personal Info
Location: No Information
Born: No Information
Website: No Information
Interests
No Information
Other Information
Gender:: Female
Test:: No Information
Statistics
Joined: 12/18/2016
Status: (Offline)
Last Seen: Yesterday at 05:56 pm
Local Time: May 23 2018, 03:30 PM
99 posts (0.2 per day)
( 0.06% of total forum posts )
Contact Information
AIM No Information
Yahoo No Information
GTalk No Information
MSN No Information
SKYPE No Information
Unread Message Message: Click here
Unread Message Email: Private
Signature
View Signature

jess the hufflepuff

Members

Topics
Posts
Comments
Friends
Video
My Content
Apr 27 2018, 03:16 AM
can you get rid of the "[ » ]" in the subforum variable??
Apr 20 2018, 05:03 AM
site link: http://peach2.jcink.net/index.php?act=idx

i don't usually use the macro images but i wanted to this skin, but they don't seem to be changing?
it's changed once on the board index but i haven't seen it change on the subforum.
can provide a tester account if needed
Apr 20 2018, 04:43 AM
is there a way to get rid of the brackets in the <!-- |pages| --> variable?
Apr 10 2018, 02:35 AM
premium question [SOLVED]
just a question.
when you sign up for premium, does the money come out automatically after the year or month is over? or is that something we manually do??

if it's the former, is there a way to turn off auto renewal?
Mar 4 2018, 11:05 PM
hey guys,
an admin and i have just noticed an issue when it comes to skins on chrome + safari not being exactly right. i have another issue but i'll just put that under this one b/c it isn't as big.

the site is: https://peach2.jcink.net/?act=idx

so the board statistics looks perfect on my end, chrome. but for her - who is on safari - it looks wonky. here's some images:





does anyone have any fixes? we're having similar issues with the forum row on https://colorcodedrp.jcink.net with the dark shape, but it actually looks fine for safari and not great for chrome (although it was the opposite but the admin fixed it on her end without realising the issue was browser viewing.) if you guys know how to make it look nice on BOTH browsers, that would be great. it looks 100% fine on firefox also.



issue 2 ) on the peach2 skin, the top header where the name + the links are, anywhere that's blank space toggles the cbox, rather than just the ion icon dedicated for that. can someone tell me why? i can't figure that out either
Last Visitors


May 4 2018, 03:49 PM




Apr 30 2018, 04:46 PM




Apr 27 2018, 05:01 AM



Comments
No comments posted.
Add Comment